Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem serwer nie laczy sie z mysqlSerwer nie laczy sie z mysql


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 kamilcio13113

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:30
Offline

Napisano 24.02.2016 22:54

Witam mam taki problem ze serw sie nie laczy z amx na stronie i jest jakiś bug z mysql
  • +
  • -
  • 0

#2 Equilibrium

    Wszechwidzący

  • Użytkownik

Reputacja: 54
Pomocny

  • Postów:248
  • Imię:Dawid
  • Lokalizacja:CelaKarna
Offline

Napisano 25.02.2016 09:12

Zapodaj kod błedu z logów.


  • +
  • -
  • 0

b_350_20_692108_381007_FFFFFF_000000.png
b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png

 


#3 kamilcio13113

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:30
Offline

Napisano 25.02.2016 10:43

Wlasnie nie ma bladu w logach bo dodaniu amxbansa na forum i serwa i calej konfiguracji jak wchodze na serwa nie dziala admin ani zadna flaga

Użytkownik kamilcio13113 edytował ten post 25.02.2016 10:46

  • +
  • -
  • 0

#4 kamilcio13113

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:30
Offline

Napisano 25.02.2016 11:17

a jak wejde na serwa to mam cos takiego w logach serwa Ignoring custom decal from Speedy


  • +
  • -
  • 0

#5 kamilcio13113

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:30
Offline

Napisano 25.02.2016 20:53

Pomoze ktos?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych