Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

duzy problem z keyboard, pomozcie


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Brodziu

    Życzliwy

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:37
  • GG:
  • Lokalizacja:Starachowice
Offline

Napisano 21.06.2008 10:35

Mam taką sprawę ponieważ jak wchodze na server mam cały keyboard usunieęty i niemoge nic robić a jak robie use defaualt apply i ok to się nic niezniemnia proszę o pomoc moge zrobić screena jak chceci ale proszę o pomoc !!
  • +
  • -
  • 0

#2 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 21.06.2008 10:53

zainstaluj csa jeszcze raz
  • +
  • -
  • 0

#3 Brodziu

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:37
  • GG:
  • Lokalizacja:Starachowice
Offline

Napisano 21.06.2008 10:54

a wiesz ile mam maP????? modelsów wszystkiego??


ODPOWIEDZ





TO SĄ SCREENY PRZYPACZCIE SIĘ UWAŻNIE

Załączone pliki


  • +
  • -
  • 0

#4 Salamon

    Profesjonalista

  • Użytkownik

Reputacja: 43
Pomocny

  • Postów:199
Offline

Napisano 21.06.2008 11:47

jakis serwer ci namieszal w configu i moze ci spieprzyl, nie rozumiem jaki problem masz w skopiowaniu folderu maps i models zainstalowania cs i wrzucenia ich spowrotem ?
  • +
  • -
  • 0

#5 zer0.

    Godlike

  • Przyjaciel

Reputacja: 428
Wszechobecny

  • Postów:2116
  • Steam:steam
  • Lokalizacja:Kw
Offline

Napisano 21.06.2008 13:52

mam cały keyboard usunieęty i niemoge nic robić a jak robie use defaualt apply i ok to się nic niezniemnia

1. Usun stary config.cfg daj resa kompa i odpal cs'a samoistnie zrobi ci sie standardowy cfg
2. Znajdz w necie standardowy config.cfg ! poczym usun stary i daj new..
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych