Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Vip z generatora nie chce działać


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Damianxyz

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
Offline

Napisano 06.02.2016 12:46

Witam, zrobiłem sobie vipa w generatorze normalnie wgralem wszystko co mi kazali dopisałem do plugins.ini i nie działa nic się nie poobierało modele ani nic.

Sma w załączniku.

Do pobrania był jeszcze jeden plik .spr wrzuciłem go do folderu sprites.

Proszę o pomoc.

Załączone pliki


  • +
  • -
  • 0

#2 gangsters

    Pomocny

  • Użytkownik

Reputacja: 8
Nowy

  • Postów:74
Offline

Napisano 12.02.2016 21:37

wgrałes na serwer modele takie jak VipCT.mdl i VipTT.mdl ? (własne, swoje modele)


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych