Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z RS na FastDL


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Gromek98

    Pomocny

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:51
  • Lokalizacja:Warszawa
Offline

Napisano 24.01.2016 22:18

Witam!

Mam problem otóż na serwerze wgrałem Round Soundy ale dość długo się pobierają chociaż Fast Download działa poprawnie. 

Serwer stoi na hostingu pukawka.

Problem z FD jest tylko w przypadku RS'ów.

W server.cfg wszystko jest dobrze ustawione. 


  • +
  • -
  • 0

#2 NoLiFeR

    Wszechobecny

  • Użytkownik

Reputacja: 103
Zaawansowany

  • Postów:483
  • GG:
  • Imię:Adrian
  • Lokalizacja:Sosnowiec
Offline

Napisano 25.01.2016 07:00

Aktywuj ponownie FD z panelu i zrestartuj (nie zmień mape, chociaż nwm jakie to ma tutaj znaczenie, mi nie działało po zmianie mapy) serwer.


  • +
  • -
  • 1

#3 Gromek98

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:51
  • Lokalizacja:Warszawa
Offline

Napisano 25.01.2016 15:58

Aktywuj ponownie FD z panelu i zrestartuj (nie zmień mape, chociaż nwm jakie to ma tutaj znaczenie, mi nie działało po zmianie mapy) serwer.

Niestety dalej to samo :/ 

 

Miał ktoś z was taki problem? 


  • +
  • -
  • 0

#4 NoLiFeR

    Wszechobecny

  • Użytkownik

Reputacja: 103
Zaawansowany

  • Postów:483
  • GG:
  • Imię:Adrian
  • Lokalizacja:Sosnowiec
Offline

Napisano 26.01.2016 18:22

Usuń z folderu www odnośnik sound i wrzuć all ręcznie.

 


  • +
  • -
  • 0

#5 Gromek98

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:51
  • Lokalizacja:Warszawa
Offline

Napisano 30.01.2016 21:55

Fast Download już działa na RS'ach 

Dziękuję można zamknąć. 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych