Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Serwer nie ładuje adminów


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 psychicznypffy

    Nowy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:9
  • Imię:Kamil
  • Lokalizacja:Łódź
Offline

Napisano 04.01.2016 19:18

Witajcie, mam duży problem. Serwer w ogóle nie ładuje mi adminów.

Ustawione mam w amxbans.cfg, żeby czytało z bansa, lecz to się nie dzieje.

admin.amxx w pluginach mam wyłączone, a amxbans podłączony poprawnie,

ponieważ bany normalnie się wyświetlają.


<img src="http://cache.www.gam...FFF_1B2540.png"border="0" width="360" height="20" alt="">


#2 Kowalsky

    Wszechobecny

  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:415
  • GG:
  • Imię:Grzegorz
  • Lokalizacja:San José
Offline

Napisano 05.01.2016 00:50

Jak w konsoli serwera wpiszesz amx_reloadadmins to coś się wyświetla?


  • +
  • -
  • 0
baner_230x60.png




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych