Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Serwerami Cs :/


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 skajr

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:37
  • GG:
  • Lokalizacja:Spod monitora.
Offline

Napisano 04.10.2009 15:41

Witam , mam problem :( Serwery ,które przerobiłem na "NS" Wyłączają się
Serwery są 2 i zostały przerobione takim samym sposobem ... Wyłączają się co dziennie i muszę je włączać a może to nie wina przerobienia tylko pluginów ?

Logi są w załączniku :

Załączone pliki


  • +
  • -
  • 0

#2 zer0.

    Godlike

  • Przyjaciel

Reputacja: 428
Wszechobecny

  • Postów:2116
  • Steam:steam
  • Lokalizacja:Kw
Offline

Napisano 04.10.2009 17:13

Na diablo ATAC płata figle, wyłącz go i napisz czy błąd nadal występuje.
Na ffa BF2 i screen_message, wyłącz i spr.
  • +
  • -
  • 0

#3 skajr

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:37
  • GG:
  • Lokalizacja:Spod monitora.
Offline

Napisano 04.10.2009 17:52

nie ma :/ ich w plugins.ini :/ a ps. nie dziala mi na serwie waepon_drop :/ wpisuje i nic pomozesz?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych