Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Steam-problem z Jail Break


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 pRq :D

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • GG:
  • Lokalizacja:Mikołów
Offline

Napisano 04.10.2009 14:14

Witam proszę o pomoc
gdy wbijam na obojętnie jaki serwer Jail Break
ładuje się wszystko jest ok a po chwili pod koniec
wyskakuje błąd


Fatality Error
 
Mod_LoadBrushModel_ models/p_bknuckles.mdl has wrong version number (1836345404 should be 30)


Proszę o pomoc bo chce pograć
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 04.10.2009 14:21

Mod_LoadBrushModel_ models/p_bknuckles.mdl has wrong version number (1836345404 should be 30)

Pomyśl co zrobić i dasz radę ...

Najlepiej zacznij od usunięcia tego modelu O:)

#3 pRq :D

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • GG:
  • Lokalizacja:Mikołów
Offline

Napisano 04.10.2009 14:39

czyli jak mam usunać ten model z steam tam coś
i jeszcze raz go wbić ?
  • +
  • -
  • 0

#4 Portek

    Kończymy zabawę, permanentna emerytura!

  • Przyjaciel

Reputacja: 976
Master

  • Postów:3007
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Częstochowa
Offline

Napisano 04.10.2009 17:15

Usuń plik i wejdź na serwer, zostanie on pobrany jeszcze raz i wszystko będzie w jak najlepszym porządku.
  • +
  • -
  • 0

Dołączona grafika
IP: ts3.cserwerek.pl


#5 pRq :D

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • GG:
  • Lokalizacja:Mikołów
Offline

Napisano 05.10.2009 13:05

Ok dziex działa jednak pomagacie i to szybko :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych