Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Błąd z Adminami


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 `Adidas.

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:22
  • Imię:Patryk
  • Lokalizacja:Za monopolowym w prawo ;)
Offline

Napisano 28.11.2015 19:05

Witam, mam problem z Adminami.

Są dodani itp, zmieni się mapa jest admin.

Po wyjściu z serwera i wejściu z powrotem trzeba czekać na zmianę mapy żeby działał.

W czym problem?


  • +
  • -
  • 0

#2 `Adidas.

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:22
  • Imię:Patryk
  • Lokalizacja:Za monopolowym w prawo ;)
Offline

Napisano 29.11.2015 23:25

reff


  • +
  • -
  • 0

#3 erka

    Zaawansowany

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:114
  • Imię:Rafał
  • Lokalizacja:Szczecin
Offline

Napisano 30.11.2015 02:44

https://forums.allie...ad.php?t=221042nie wiem czy pomoże ale zainstaluj.


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych