Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Komenda \klasy


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 bolo12

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:30
  • Imię:bolo
  • Lokalizacja:kanski
Offline

Napisano 14.11.2015 20:21

Mam taki problem że gdy wpisuje komendę /klasy to pokazują minsie wszystkie ale tylko połowa z nich ma napisane co one maja. Jak nacisne na inną klasę to pojawia mi się czarne pole a opisu nie ma. To jak dodać opis do tych innych klas ?

Paczka diablo mod core by darkGL
  • +
  • -
  • 0

#2 NoLiFeR

    Wszechobecny

  • Użytkownik

Reputacja: 103
Zaawansowany

  • Postów:483
  • GG:
  • Imię:Adrian
  • Lokalizacja:Sosnowiec
Offline

Napisano 14.11.2015 20:24

Daj dwa sma - jedno z klasy u której opis działa, i jedno z klasy, u ktorej opis nie działa.

 


  • +
  • -
  • 0

#3 bolo12

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:30
  • Imię:bolo
  • Lokalizacja:kanski
Offline

Napisano 14.11.2015 20:49

Dobrze jutro podam rano
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych