Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CS:GO

Multicolors problem

cs:go multicolors

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Siemek

    Nowy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:5
Offline

Napisano 04.11.2015 20:14

Witam, proszę o wyrozumiałość gdyż stawiam swój pierwszy serwer i moje pojęcie jest zerowe na wiele tematów. Mój problem polega na tym że zainstalowałem na serwerze VIP-a (naXe, podejrzewam że nie mogę podesłać linka do innego forum) który wymaga Multicolors (https://forums.allie...ad.php?t=247770) wydaje mi się że wszystkie pliki wgrałem w odpowiednie miejsca ale nie wiem czy nie trzeba dodać jeszcze jakichś wpisów w plikach. Nie wiem ani jakich wpisów ani jakich plikach. Niestety VIP nie działa i podejrzewam że to wina właśnie Multicolors bo plik konfiguracyjny VIP-a generuje się poprawnie. Będę wdzięczny za opisanie krok po kroku co należy zrobić aby zainstalować Multicolors, wykonam to i dam znać czy działa. Z góry bardzo dziękuję za wszelaką pomoc.


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: cs:go, multicolors

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych