Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie da się trafić gracza


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 omega198712

    Początkujący

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:12
  • Imię:kamil
  • Lokalizacja:warszawa
Offline

Napisano 24.10.2015 14:49

Witam mam taki problem gdy na moim cod mod szczelam  do kogoś to nie da się go trafić bo nie ma ciała  sprawdzałem pluginy  interm u graczy normalny ale nie da się trafić za pomoc dam +++



#2 Linux'

    Pan Pomocny

  • Power User

Reputacja: 488
Wszechobecny

  • Postów:1425
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:AmxMod i SourceMod
Offline

Napisano 24.10.2015 14:53

Dziecko kto cie uczył ortografii o_O . Jak się domyślam chodzi o nowego coda? Wyłącz wszystkie klasy, itemy i sprawdź.


  • +
  • -
  • 2

Posiadam na sprzedaż w pełni odwzorowaną paczkę nowego coda do csgo. Kliknij by dowiedzieć się więcej!

 

- PISZE MODYFIKACJE.

- NAPRAWIAM POPSUTE PLUGINY.

- DZIALAM W DZIALACH AMXX/SOURCEMOD. MASZ ZLECENIE? PISZ.


#3 Awer

    Początkujący

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:11
  • Lokalizacja:Katowice
Offline

Napisano 28.10.2015 23:53

Niestety nadal nic usunąłem klasy i item'y i nadal tak jest 

 

PS: Błędy robię z powodu dysortografii a dzieckiem nie jestem bo mam 19 lat 



#4 Ziemowit /F/

    Życzliwy

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:23
  • Imię:Filip
  • Lokalizacja:Polska
Offline

Napisano 29.10.2015 17:02

Może zrób reinstalacje , w razie dalszych problemów pisz do supportu na twoim hostingu :).

 


  • +
  • -
  • 1

#5 Awer

    Początkujący

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:11
  • Lokalizacja:Katowice
Offline

Napisano 29.10.2015 19:15

Dzięki jak zrobiłem reinstalacje i wrzuciłem z powrotem paczkę na serwer to działa all.

 

Temat do zamknięcia






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych