Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem czarne modele


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 MurzynDevil

    Początkujący

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:18
  • GG:
  • Imię:Paweł
  • Lokalizacja:Edynburgh
Offline

Napisano 27.09.2015 20:49

witam, mam problem z cs na steam. Zmieniłem system z Windows 7 na Windows vista zaktualizowałem sterowniki karty graficznej itd i mam takie coś jak na ss próbowałem już wszystkiego czy ktoś ma jakieś pomysły jak ten problem rozwiązać

Załączone miniatury

  • 2015-09-27_00001.jpg
  • 2015-09-27_00002.jpg
  • 2015-09-27_00003.jpg

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych