Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z modelami dla vipa:(


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Jarasz^^

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • GG:
  • Imię:Damian
  • Lokalizacja:Łódź
Offline

Napisano 22.07.2015 01:21

Mam problem jak w generatorze zmieniam nazwę modelu i w plikach robię taka sama ścieżkę to nie wgrywa się model dlaczego?

Załączone pliki


  • +
  • -
  • 0

#2 TibacK

    Diler pod gimnazjum dla niepełnosprawnych dzieci

  • Power User

Reputacja: 466
Wszechobecny

  • Postów:2448
Offline

Napisano 23.07.2015 09:59

Nie wgrywa się model?

Hmhm. To coś z twoim łączem...

 

 

Zmień nazwę tych modeli (w .sma i plików .mdl) na jakieś inne

 

Przykład:

	precache_model("models/player/VipCT123/VipCT123.mdl");
	precache_model("models/player/VipTT123/VipTT123.mdl");

Tylko zmień jeszcze nazwy modeli i zobacz...

 

 

 

+więcej info, czy się ściągają czy nie


  • +
  • -
  • 0

Sprzedam Paczkę CoD pod CS 1.6 (JEST WIELE WERSJI DO WYBORU TEJ PACZKI) na lvl od 201 - 601

Silnik (8 nowych statystyk, poprawiony zapis, dodatkowy exp, pozbyto się CurWeapon). Ponad 100 perków (do wyboru do koloru). Sklep, NOWE MISJE (QUESTY), premium i super premium, AUKCJE, KLANY, zapis nVault, 4 zestawy modeli bronii do wyboru!

JESTEŚ ZAINTERESOWANY KUPNEM? NAPISZ WIADOMOŚĆ DO MNIE!


#3 okajtek1

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:71
  • Lokalizacja:Olsztyn
Offline

Napisano 23.07.2015 10:01

Ja mam podobny problem ,tylko że u mnie się ściągały  ,a nie pojawiały.


  • +
  • -
  • 0

#4 Jarasz^^

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • GG:
  • Imię:Damian
  • Lokalizacja:Łódź
Offline

Napisano 25.07.2015 07:19

Dobra mi się naprawiło jakimś cudem :)

Mam jeszcze 2 sprawy :

1.dodał by mi ktoś 2 kody 1 na autobh a 2 na model noża 

Za pomoc daje

+

Załączone pliki


Użytkownik Jarasz^^ edytował ten post 25.07.2015 07:45

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych