Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie działają mi skrypty.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 okajtek1

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:71
  • Lokalizacja:Olsztyn
Offline

Napisano 18.07.2015 15:11

Witam. Mam problem. Otóż nie działają mi skrypty , np. robię sobie speed.cfg , tam umieszczam skrypty , w config.cfg wpisuje exec speed.cfg no i nie działa ! Próbowałem zrobić tylko dla odczytu i też nie działa. Mam cs 1.6 v32 nonsteam. Co zrobić? Nie chcę zmieniać cs , bo na tym mi się na razie najlepiej gra.


  • +
  • -
  • 0

#2 aRrOw

    Profesjonalista

  • Użytkownik

Reputacja: 15
Początkujący

  • Postów:196
  • Imię:Luk
  • Lokalizacja:Amxx.pl
Offline

Napisano 18.07.2015 17:33

A próbowałeś dodać te komendy do samego config.cfg
  • +
  • -
  • 0

b_350_20_692108_381007_FFFFFF_000000.png


#3 okajtek1

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:71
  • Lokalizacja:Olsztyn
Offline

Napisano 18.07.2015 18:03

Spróbuję :)

 

Nie działa.


Użytkownik okajtek1 edytował ten post 18.07.2015 18:17

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych