Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie czyta mi admina na moim serwerze.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 NaVv

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:16
  • Lokalizacja:Wrocław
Offline

Napisano 18.07.2015 14:29

Witam.

 

Mam problem nie czyta mi admina na moim serwerze.

 

Logi

Spoiler

 

Usuwałem pluginy i nic to nie dało. Na dodatek po resecie serwera zmienia mi się host name i mudzie ciągle go zmieniać. 


Użytkownik NaVv edytował ten post 18.07.2015 14:31

  • +
  • -
  • 0

#2 aRrOw

    Profesjonalista

  • Użytkownik

Reputacja: 15
Początkujący

  • Postów:196
  • Imię:Luk
  • Lokalizacja:Amxx.pl
Offline

Napisano 18.07.2015 14:46

Pokaż users.ini
  • +
  • -
  • 0

b_350_20_692108_381007_FFFFFF_000000.png


#3 klqs99

    Zaawansowany

  • Użytkownik

Reputacja: 30
Życzliwy

  • Postów:86
  • GG:
  • Steam:steam
  • Imię:Wojtek
  • Lokalizacja:Rzeszów
Offline

Napisano 18.07.2015 15:35

Masz amxbans? Jak tak to ustaw czytanie z tego gdzie masz zapisanego admina. 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych