Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Unknown w nazwie pluginu.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Kaliber44

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:17
Offline

Napisano 04.07.2015 21:50

Czesc,

gdy patrze liste zapauzowanych pluginów,

moj ma w nazwie: "Unknown" oraz jest napisane przy nim błąd.

Plugin to: zombie_plague_advance_v1-6-1

przerobiony.

 

 

 


Użytkownik Kaliber44 edytował ten post 04.07.2015 22:12

  • +
  • -
  • 0

#2 aha.mp3

    Diablo Mody i te sprawy ;3

  • Użytkownik

Reputacja: 126
Zaawansowany

  • Postów:354
  • GG:
  • Imię:Michał
  • Lokalizacja:Legionowo
Offline

Napisano 04.07.2015 22:05

Na pewno jest to błąd nazwy wpisanej do plugins.ini. Sprawdź czy na pewno wpisałeś poprawnie nazwę i odpisz na mój post


  • +
  • -
  • 0

b_350_20_000000_000000_FFFFFF_DA0707.png
b_350_20_000000_000000_FFFFFF_DA0707.png


#3 Kaliber44

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:17
Offline

Napisano 04.07.2015 22:09

Na pewno jest to błąd nazwy wpisanej do plugins.ini. Sprawdź czy na pewno wpisałeś poprawnie nazwę i odpisz na mój post

Sprawdzałem,

mam tak samo, jest na 100% wszystko dobrze.


  • +
  • -
  • 0

#4 aha.mp3

    Diablo Mody i te sprawy ;3

  • Użytkownik

Reputacja: 126
Zaawansowany

  • Postów:354
  • GG:
  • Imię:Michał
  • Lokalizacja:Legionowo
Offline

Napisano 05.07.2015 16:11

Hmm ok... To teraz sprawdź czy aby na pewno nic Ci nie brakuje w folderze plugins i daj zawartość plugins.ini


Użytkownik GH.Just Me edytował ten post 05.07.2015 16:11

  • +
  • -
  • 0

b_350_20_000000_000000_FFFFFF_DA0707.png
b_350_20_000000_000000_FFFFFF_DA0707.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych