Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z dodawaniem flag


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Misiek69

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:9
Offline

Napisano 22.05.2015 13:03

Siemanko :) mam problem, poniewaz gdy dodaje sb flagi to one sie nie dodaja i nie mam admina nie wiem co sie dzieje. A na hostingu mi pisze tak: "Na serwerze wystąpił błąd: Could not establish connection to Steam servers."


  • +
  • -
  • 0

#2 Misiek69

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:9
Offline

Napisano 22.05.2015 17:25

to pomoze ktos? :/


  • +
  • -
  • 0

#3 HiF

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:7
  • Imię:Krzysiek
  • Lokalizacja:Płock
Offline

Napisano 22.05.2015 20:25

Jest błąd połączenia z serwerami steam :) Jeśli dawałeś sobie admina na sid to spróbuj dać sobie na nick+hasło napisz czy pomogło. Nie wiem czym spowodowany jest ten błąd. Najlepiej pokaż tutaj logi będzie łatwiej.


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych