Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Forum


  • Zamknięty Temat jest zamknięty
16 odpowiedzi w tym temacie

#1 Misiaczek ;c

    /dev/null

  • Moderator

Reputacja: 1662
Godlike

  • Postów:2495
  • GG:
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Halemba
Offline

Napisano 21.09.2009 11:23

Witam od jakiś 2 dni co chwile mam problemy z forum amxx.pl a mianowicie dostaje komunikat:

Połączenie zostało zresetowane
Połączenie z serwerem zostało zresetowane podczas wczytywania strony.

    *   Witryna może być tymczasowo niedostępna lub zbyt obciążona. Spróbuj ponownie za kilka minut.

    *   Jeśli nie można otworzyć żadnej strony, należy sprawdzić swoje połączenie sieciowe.

    *   Jeśli komputer użytkownika jest chroniony przez zaporę sieciową lub serwer proxy, należy sprawdzić, czy program Firefox jest uprawniony do łączenia się z Internetem.

zdarza się to nie raz po 20 razy na godzinę a nieraz po 2 razy na 3-4 godziny ;/, inne strony w tym czasie działają prawidłowo ;//
  • +
  • -
  • 0

#2 zer0.

    Godlike

  • Przyjaciel

Reputacja: 428
Wszechobecny

  • Postów:2116
  • Steam:steam
  • Lokalizacja:Kw
Offline

Napisano 21.09.2009 14:51

U mnie nie ma żadnych problemów ;f
  • +
  • -
  • 0

#3 emblaze

    Koniec z cs/amxx

  • Użytkownik

Reputacja: 166
Profesjonalista

  • Postów:973
  • Lokalizacja:Mój steam: emblaze_95
Offline

Napisano 21.09.2009 17:18

U mnie nie ma żadnych problemów

me too ;>
  • +
  • -
  • 0

#4 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 22.09.2009 00:15

Nie wiem, w razie w. pisać.

#5 Knopers

    Nie patrz tak na mnie !

  • Przyjaciel

Reputacja: 587
Wszechwiedzący

  • Postów:2013
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Cz-wa
Offline

Napisano 22.09.2009 10:40

U mnie też normalnie chociaż był taki jeden dzień co miałem też takie problemy , ale jakoś samo się naprawiło ;>
  • +
  • -
  • 0

#6 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 22.09.2009 11:21

U mnie też normalnie chociaż był taki jeden dzień co miałem też takie problemy , ale jakoś samo się naprawiło ;>

Dostawca ostatnio coś pisał o problemach i forum po 12 w nocy chodziło jak muł ... Ale i tak jestem bardzo zadowolony w porównaniu do hekko.

#7 emblaze

    Koniec z cs/amxx

  • Użytkownik

Reputacja: 166
Profesjonalista

  • Postów:973
  • Lokalizacja:Mój steam: emblaze_95
Offline

Napisano 22.09.2009 15:19

Nie chce specjalnego tematu zakładać, a jestem ciekawy, też macie takie dziwne kreski ? w załączniku pokaże.
Czerwone sam w paincie zrobiłem, ale chodzi mi o te zaznaczone po lewej stronie ;P

Załączone miniatury

  • aaa.JPG

  • +
  • -
  • 0

#8 zer0.

    Godlike

  • Przyjaciel

Reputacja: 428
Wszechobecny

  • Postów:2116
  • Steam:steam
  • Lokalizacja:Kw
Offline

Napisano 22.09.2009 15:31

Ja nie mam.
  • +
  • -
  • 0

#9 olmen

    Wszechwidzący

  • Zbanowany

Reputacja: 22
Życzliwy

  • Postów:285
  • GG:
  • Lokalizacja:Zielonka
Offline

Napisano 22.09.2009 18:52

emblaze, opera czasami takie fazy ma. Najlepiej zmień przeglądarke.

#10 emblaze

    Koniec z cs/amxx

  • Użytkownik

Reputacja: 166
Profesjonalista

  • Postów:973
  • Lokalizacja:Mój steam: emblaze_95
Offline

Napisano 22.09.2009 19:01

olmen, kiedyś tego nie było -_- A teraz jest, a przeglądarki nie zmienie xP
  • +
  • -
  • 0

#11 olmen

    Wszechwidzący

  • Zbanowany

Reputacja: 22
Życzliwy

  • Postów:285
  • GG:
  • Lokalizacja:Zielonka
Offline

Napisano 22.09.2009 19:18

dlatego jest ze pare tygodni temu opera zmienila ustawienia w wersji 9.80 i zrobila to zle. I czasami te errory sa. Poprostu sciagnij nowsza wersje.

#12 emblaze

    Koniec z cs/amxx

  • Użytkownik

Reputacja: 166
Profesjonalista

  • Postów:973
  • Lokalizacja:Mój steam: emblaze_95
Offline

Napisano 22.09.2009 20:40

olmen, mam najnowszą ;) Ale czy nowa czy stara, to samo :/
Ale rzeczywiście racja, bo mam też mozille (ale nie uzywam zbytnio) i w mozilli jest ok :D Sorki, za ten offtop ;P
  • +
  • -
  • 0

#13 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 23.09.2009 17:07

olmen, mam najnowszą ;) Ale czy nowa czy stara, to samo :/

Każda wersja to samo? Kod się rozbudowuje i ulepsza ...

#14 emblaze

    Koniec z cs/amxx

  • Użytkownik

Reputacja: 166
Profesjonalista

  • Postów:973
  • Lokalizacja:Mój steam: emblaze_95
Offline

Napisano 23.09.2009 17:35

kur3k, tzn na forum błąd taki sam :>
  • +
  • -
  • 0

#15 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 24.09.2009 08:51

Sprawdzę dziś i dam znać.

#16 XvAK

    Pomocny

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:44
  • GG:
  • Lokalizacja:Rzeszów
Offline

Napisano 24.09.2009 17:24

2009-09-22 09:25 - SUPPORT DEPT
Ostanio pare razy dziennie padalo lacze (swiatlowod) ktore laczy Gdanskich
operatorow z PLIXem. Jest to zwiazane z pracami na magistrali kolejowej
Gdansk Warszawa.

Obenie jetssmy na etapie zalatwiania protekcji dla tego polacznia.
W sytuacji padu tego lacza BGP przelacza sie na 1 z 2 zapasow ale to moze
trwac do 3 min.

Dziś już wszystko w normie. Nie każdy miał ten problem - tylko te osoby, których łącza przechodziły przez iq.pl
  • +
  • -
  • 0

#17 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 25.09.2009 10:17

Ja tak mam od dawna.
Co prawda jedynie na Operze ale jest :P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych