Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Female Sounds


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 Spo^iler

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:65
  • Lokalizacja:Poznań
Offline

Napisano 18.09.2009 21:34

Mam problem z tym pluginem poniewaz caly czas laska drze pape ze "PLAY" i na srodku ekranu jest napisane "Prepare to fight"...

poradzicie cos?? to jest link do tego plugina...

http://forums.allied... ... male Sound
  • +
  • -
  • 0

#2 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 18.09.2009 21:45

może spróbuj tego z załącznika.

Załączone pliki


  • +
  • -
  • 0

#3 Spo^iler

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:65
  • Lokalizacja:Poznań
Offline

Napisano 18.09.2009 22:11

nie dziala.... :(
  • +
  • -
  • 0

#4 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 18.09.2009 22:20

nie dziala.... :(

w sensie że... ?

p.s.
jeżeli twój następny post ma wyglądać tak "nic się nie zmieniło", to moja odpowiedź brzmi "skompiluj ten kod !"
  • +
  • -
  • 0

#5 Spo^iler

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:65
  • Lokalizacja:Poznań
Offline

Napisano 18.09.2009 23:13

skompilowalem i wrzucilem z plikiem amx na serwa i po prostu nie dziala :/ nie uruchomil sie plugin...

skompilowalem tu:

http://www.amxmodx.org/webcompiler.cgi
  • +
  • -
  • 0

#6 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 18.09.2009 23:43

No nie wiem...
Ja testowałem i działał na tyle co udało mi się sprawdzić samemu na localhoscie.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych