Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Usunął się PB z serwera


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Kosua

    Początkujący

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:16
  • Imię:Mateuz
  • Lokalizacja:Olszyny
Offline

Napisano 28.03.2015 20:25

Witam. Stworzyłem PB, dodałem klasy i nawet na nich grałem. Ale potem gdy wszedłem nie było pb, choć granat leciał i wybuchł jako pb, Włyączyłem i włączyłem serwer oraz wgrywałem pb od nowa i nic. Co moze być tego przyczyną? Jak to naprawić?


  • +
  • -
  • 0

#2 skorpius

    Wszechpomocny

  • Użytkownik

Reputacja: 18
Początkujący

  • Postów:316
  • Imię:Damian
  • Lokalizacja:Dębica
Offline

Napisano 28.03.2015 20:32

Jaki chosting?
Osobiście na fpsmax często samo plugins.ini
usuwało i to było przyczyną złego funkcjonowania.
  • +
  • -
  • 0

4680134.png


#3 Kosua

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:16
  • Imię:Mateuz
  • Lokalizacja:Olszyny
Offline

Napisano 28.03.2015 21:25

Host mojeserwery.pl

 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych