Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Dziwny problem


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 piotrek1991

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:2
Offline

Napisano 16.06.2008 09:30

Siema mam dziwny problem otóż jak rozpoczynam gre w New game to działają mi wszystkie pluginy a jak robie serwer to mi nie działają niektóre np. Bioharard
plugin na nieograniczon ą ilość granatów też nie działa jak robie serwer a w new game działa po prostu w konsoli w new game są te komendy a w konsoli na serwerze nie ma. Jak w new game wszystko działa jak robie serwer to nie dlaczego tak sie dzieje??
  • +
  • -
  • 0

#2 Seler

    Zaawansowany

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:101
  • GG:
  • Lokalizacja:Kraków
Offline

Napisano 17.06.2008 15:10

Spróbuj przez Hlds a jak nie to cvary :)
  • +
  • -
  • 0

#3 piotrek1991

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:2
Offline

Napisano 21.06.2008 11:20

nie pomogło :?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych