Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie pobiera pieniędzy za zestaw vipa


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 borczu

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Imię:filip.b
  • Lokalizacja:lutoryz
Offline

Napisano 18.03.2015 23:22

Witam
 
Zrobiłem vipa na swój serwer  w generatorze vip na początku nie działało menu ale skorzystałem z tego poradnika i menu już działało lecz miałem ustawioną kwote za kazdy zestaw ale jej nie pobiera  :/

 

SMA : 

 

Spoiler


MAGNET (19.03.2015 08:13):
Kod powyżej 200 linijek umieszczamy w znacznikach [.spoiler][/spoiler]

  • +
  • -
  • 0

#2 borczu

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
  • Imię:filip.b
  • Lokalizacja:lutoryz
Offline

Napisano 19.03.2015 13:25

Pomoże ktoś???


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych