Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

NIespodziewane kicki na serwerze.


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 wH oN?!

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:22
  • Lokalizacja:Łódź
Offline

Napisano 13.09.2009 16:39

Witam,
Po rozpoczęciu nowej rundy , serwer wyrzuca ponad połowę graczy. Dzieje się tak czasem 2-3 rundy pod rząd. Czym to może być spowodowane? Możecie to jakoś naprawić?
Pozdr!


Error: server failed to transmit file 'AY&SY@'
Host_Error: UserMsg: Not Present on Client 2

To sie w konsoli wyswietla.
  • +
  • -
  • 0

#2 Vertricus

    Godlike

  • Przyjaciel

Reputacja: 426
Wszechobecny

  • Postów:1549
  • Lokalizacja:.
Offline

Napisano 13.09.2009 20:42

Hmm
Pokaż plugins.ini ale obstawiam że musiałbyś zamienić/zapauzować plugin na zmianę wyglądów graczy :-)
  • +
  • -
  • 0

#3 Saper

    Godlike

  • Przyjaciel

Reputacja: 220
Profesjonalista

  • Postów:1315
  • GG:
  • Imię:Juzio ;d
  • Lokalizacja:Bialystok
Offline

Napisano 14.09.2009 16:42

Error: server failed to transmit file 'AY&SY@'

jakis plugin wymaga tego "pliku"

To sie w konsoli wyswietla.

ale ktorej konsoli graczy , czy servera... ?? jezeli to na serverze to podaj co sie graczom wyswietla i na odwrot
  • +
  • -
  • 0

#4 Grycuk

    Zaawansowany

  • Użytkownik

Reputacja: 16
Początkujący

  • Postów:113
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Minsk Mazowiecki
Offline

Napisano 15.09.2009 18:23

jeszce moze to byc wina dproto (jesli uzywasz)
  • +
  • -
  • 0

#5 bakul. <3

    Wszechmogący

  • Użytkownik

Reputacja: 88
Zaawansowany

  • Postów:612
  • GG:
  • Imię:Przemek
  • Lokalizacja:Warszawa
Offline

Napisano 16.09.2009 14:22

http://hlds.pl/Svc_bad
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych