Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Gdy wpisuje /klasa nie wyskakuja klasy POMOCY!!



  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 Majkovsky312

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:11
  • Imię:Dawid
  • Lokalizacja:Zambrow
Offline

Napisano 01.03.2015 01:26

Witam mam problem taki, ze wgrałem paczke i gdy wpisuje /klasa nie wyswietlaja sie klasy jak mozecie to pomozcie plx

 

jezeli trzeba baze danych zrobic moglbym prosic o wytlumaczenie??? prosilbym bardzo jak cos server postawiony jest na pukawka.pl


Użytkownik Majkovsky312 edytował ten post 01.03.2015 01:28

  • +
  • -
  • 0

#2 wiwi249

    Wszechobecny

  • Użytkownik

Reputacja: 146
Zaawansowany

  • Postów:440
  • GG:
  • Imię:Wiktor
  • Lokalizacja:Tarnobrzeg
Offline

Napisano 01.03.2015 01:30

No i jak mamy Ci pomóc, jak nawet nie podałeś żadnych danych, kodu, plugins.ini czy cokolwiek? Przyczyn moze byc masa. Poza /klasa cały codmod działa?


  • +
  • -
  • 0

Wykonuję strony internetowe, zlecenia AMXX i HLDS - w tym pisanie pluginów, ogarnianie serwerów, edycja i tworzenie modeli.

Potrzebujesz czegoś? Pisz!

 

"śpieszmy się pisać posty, tak szybko banują..." ~ sebul


#3 Majkovsky312

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:11
  • Imię:Dawid
  • Lokalizacja:Zambrow
Offline

Napisano 01.03.2015 01:55

tak

 

 


  • +
  • -
  • 0

#4 Majkovsky312

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:11
  • Imię:Dawid
  • Lokalizacja:Zambrow
Offline

Napisano 01.03.2015 01:57

Spoiler
 
 
mysle ze to to ?
 

Hiroshima (01.03.2015 17:19):
nie prościej było to dać jako załącznik? Następnym razem używaj tagów spoiler i code

Użytkownik Hiroshima edytował ten post 01.03.2015 17:18

  • +
  • -
  • -1

#5 IntelCom

    Wszechwiedzący

  • Power User

Reputacja: 100
Zaawansowany

  • Postów:500
  • GG:
  • Imię:Dawid
  • Lokalizacja:Opole
Offline

Napisano 01.03.2015 09:42

W taki sposób nie umieszczamy kodu na forum.
  • +
  • -
  • 0

#6 FejmZPolski

    Banned

  • Zbanowany

Reputacja: 38
Życzliwy

  • Postów:59
  • Imię:Brak
Offline

Napisano 01.03.2015 11:40

@Majkovsky312

 

Edytuj tamten post, i daj przed kodem tag: [.code.]

 

a po nim [/.code]

 

(bez kropek)

Nikt nie będzie Ci czytać tego kodu, gdyż jest to mordownia.


Użytkownik FejmZPolski edytował ten post 01.03.2015 11:41

Droga hierarchio, chciałem pomóc. !

#7 Bo !

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Imię:Kania
  • Lokalizacja:Czechy
Offline

Napisano 01.03.2015 18:31

Najprawdopodobniej źle wgrałeś pliki paczki


  • +
  • -
  • 0

#8 MAGNET

    SourceLearned ;)

  • Moderator

Reputacja: 625
Wszechmogący

  • Postów:1510
  • GG:
  • Imię:Olek
  • Lokalizacja:Dalekoo
Offline

Napisano 01.03.2015 23:45

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod X > Problemy

do

Mody > Call of Duty Mod > Problemy
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych:

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych