Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[KOSZ] Problem z serwerem


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 rafau99

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:8
  • Lokalizacja:Warszawa
Offline

Napisano 07.02.2015 15:34

Witam, otoz mam serwer cs 1.6 amxx 1.8.2, na hostingu OwnSerwer.pl i gdy chce wgrac sobie sam plugin to nie dizala tak samo jest z tymi na ich stronie nie dizlalaja po wgraniu i odpaleniu na nowo serwa. Chodzi mi tu o plugin zeby pokazywalo ile h zabralo graczowi.


  • +
  • -
  • 0

#2 KarlikAśki

    Wszechwidzący

  • Użytkownik

Reputacja: 30
Życzliwy

  • Postów:269
  • Imię:Jakub
  • Lokalizacja:Gdańsk
Offline

Napisano 07.02.2015 16:10

Nie polecam tego hosta też tak miałem zmień go i po kłopocie.
  • +
  • -
  • 0

#3 Danko19

    Początkujący

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:15
  • GG:
  • Imię:Maciek
  • Lokalizacja:Kraków
Offline

Napisano 07.02.2015 17:28

@up ja mam ten sam problem, mam serwer na stronie: mojeserwery.pl i jak wgram co kolwiek to to nie działa. Kup serwer na innym hoscie typu: Pukawka, Zabijaka tam zawsze bedzie dzialac

                                                                                                                                                               Pozdrawiam.

 


  • +
  • -
  • 0

#4 Danko19

    Początkujący

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:15
  • GG:
  • Imię:Maciek
  • Lokalizacja:Kraków
Offline

Napisano 07.02.2015 17:29

@Edit

działać*


  • +
  • -
  • 0

#5 rafau99

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:8
  • Lokalizacja:Warszawa
Offline

Napisano 07.02.2015 17:42

Poprawilem bledy, nie dziala tylko spadochron. Temat do zamkniecia :P


  • +
  • -
  • 0

#6 radim

    Godlike

  • Moderator

Reputacja: 932
Master

  • Postów:2725
  • Steam:steam
  • Imię:Arkadiusz
  • Lokalizacja:Janów Lub.
Offline

Napisano 07.02.2015 21:15

Nazywaj tematy zgodnie z ich treścią.
Napisz ponownie temat nazywając go tak, aby każdy wiedział o co chodzi.

Jednoznacznie określ problematykę tematu, wyróżniając go spośród reszty.
Nie dodawaj zbędnych informacji, znaków, ani emotikon w nazwie tematu.

Ten temat w ciągu 24 godzin zostanie przeniesiony do kosza.
  • +
  • -
  • 0

Chcąc napisać do mnie prywatną wiadomość, wpierw zapoznaj się ze stroną "O mnie" w moim profilu użytkownika [ radim ] !





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych