Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Błąd bus error nie wiem o co chodzi


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Mlody Polak

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:22
  • Lokalizacja:Opole
Offline

Napisano 24.01.2015 21:12

Więc tak pliki wszystko jest tak jak powinno być , wiecie moze o co chodzi?

 

Version 0.9.524 Linux
[DPROTO]: Loading config './dproto.cfg'
[DPROTO]: Config sucessfully loaded.
[DPROTO]: Done.
L 01/24/2015 - 21:01:02: -------- Mapchange to de_dust2 --------
Bus error
 

  • +
  • -
  • 0

b_350_20_692108_381007_FFFFFF_000000.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych