Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z alt_end_round_sounds


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 krzysiek5029

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
Offline

Napisano 06.09.2009 12:13

Witam!
Mam problem z alt_end_round_sounds niby wszystko zrobione według instrukcji,muzyka się ściąga,plugin działa ale,muzy nie słychać.Muzyka dawane była już w vaw i mp3 i żadna opcja nie działa;/
  • +
  • -
  • 0

#2 elek

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:35
  • GG:
  • Lokalizacja:Pruszków
Offline

Napisano 06.09.2009 12:34

a pytałeś innych czy oni słyszą ?? bo może tylko ty nie słyszysz bo masz w opcjach wyciszone ?
  • +
  • -
  • 0

#3 krzysiek5029

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
Offline

Napisano 06.09.2009 12:45

To gdzie w opcjach podgłosic,spytam się:)
  • +
  • -
  • 0

#4 elek

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:35
  • GG:
  • Lokalizacja:Pruszków
Offline

Napisano 06.09.2009 12:47

wchodzisz w cs options/audio i masz suwak MP3 volume
  • +
  • -
  • 0

#5 krzysiek5029

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:11
Offline

Napisano 06.09.2009 12:49

To mam na maxa;]
  • +
  • -
  • 0

#6 Siwson

    Zaawansowany

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:76
  • GG:
  • Imię:Michał
  • Lokalizacja:Wrocław
Offline

Napisano 09.09.2009 11:53

Na amxx.pl nie są podane wszystkie dane ;)
Za pierwszym razem też brałem stąd i nie działało, a potem z Aliedmods i wszystko śmigało. Podaj mi ścieżke np. sound/misc/bumcykcyk/1.mp3 To przerobie Ci plugin.

Wrzuce Ci paczke i będzie działać :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych