Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Spadki fps cs 1.6 Steam


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Tro16

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:Filip
  • Lokalizacja:Dębica
Offline

Napisano 06.01.2015 15:31

Witam, mam taki problem, ze co jakis czas (20-40 sekund) spadaja mi fps'y do 5-10 na okolo 2 sekundy. Jest to irytujace, gdyz w czasie spadku fps'ow nie da sie grac. Nie piszcie ze to wina sprzetu, sprawdzalem na tym samym komputerze inne konto steam z cs1.6 i dziala poprawnie, tzn tych spadkow nie ma. Ma ktos rozwiazanie?
  • +
  • -
  • 0

#2 Mychu

    Wszechwidzący

  • Użytkownik

Reputacja: 62
Pomocny

  • Postów:227
  • GG:
  • Imię:Dawid
  • Lokalizacja:katowice
Offline

Napisano 06.01.2015 15:41

wyłącz synchronizację pionową 


  • +
  • -
  • 0

76561198004971956.pngAddFriend.png

 


#3 Tro16

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:Filip
  • Lokalizacja:Dębica
Offline

Napisano 06.01.2015 15:44

@up Mam to zrobione od jakiegos czasu ;)
  • +
  • -
  • 0

#4 IntelCom

    Wszechwiedzący

  • Power User

Reputacja: 100
Zaawansowany

  • Postów:500
  • GG:
  • Imię:Dawid
  • Lokalizacja:Opole
Offline

Napisano 07.01.2015 22:06

Próbowałeś reinstall?
  • +
  • -
  • 0

#5 Tro16

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:Filip
  • Lokalizacja:Dębica
Offline

Napisano 08.01.2015 13:26

Nie, i reinstall tu nie pomoze raczej, jesli na innym koncie cs dziala poprawnie.


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych