Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[ROZWIĄZANE] RoundSound nie dziłars


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 ZjaranY;*

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Lokalizacja:warszawa
Offline

Napisano 06.01.2015 00:29

Witam tak jak w temacie napisane nie działa mi muzyka z roundsound wszystko jest dobrze wgrane bo komenda /rs działa muzyke też pobiera lecz po zakończeniu rundy nie odtwarza jej i nie mam pojęcia co z tym zrobić :/ za każdą pomoc leci +. Z góry dziękuję


  • +
  • -
  • 0

#2 PatrykPL

    Pomocny

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:43
  • GG:
  • Lokalizacja:Czaplinek
Offline

Napisano 06.01.2015 01:24

Może najpierw zobacz czy masz dźwięki MP3 włączone :D 


  • +
  • -
  • 1

Dopiero zaczynam! :D Jeśli robię coś złe POKIERUJ MNIE ! :D 

Jeśli zrobię coś dobrze to daj "+To bd mnie motywowało do dalszych PRAC ! :)


#3 grankee

    Godlike

  • Support Team

Reputacja: 507
Wszechwiedzący

  • Postów:1500
  • Lokalizacja:Radom
Offline

Napisano 06.01.2015 05:08

wav czy mp3?


  • +
  • -
  • 1

#4 ZjaranY;*

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Lokalizacja:warszawa
Offline

Napisano 06.01.2015 08:30

mp3

 


  • +
  • -
  • 0

#5 grankee

    Godlike

  • Support Team

Reputacja: 507
Wszechwiedzący

  • Postów:1500
  • Lokalizacja:Radom
Offline

Napisano 07.01.2015 02:07

sprawdz czy jak wstukasz ręcznie mp3 play sciezka/do/pliku.mp3 to odtwarza, może plik jest nie do odtworzenia przez cs

 

sprawdz czy masz u siebie mp3volume 1

 

u innych dziala?


Użytkownik grankee edytował ten post 07.01.2015 02:07

  • +
  • -
  • 0

#6 CheQ

    Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

  • Junior Admin

Reputacja: 1984
Godlike

  • Postów:5534
  • Imię:Adaś
  • Lokalizacja:Glinianka
Offline

Napisano 07.01.2015 06:28

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Skorzystaj z Nie działa Ci roundsound?

Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0

b_560_95_1.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych