Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

m_antirusher ;/ problem


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 EL_polako

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:32
  • GG:
Offline

Napisano 03.09.2009 11:24

Witam, mam taki problem że nie ma tych czerwonych linii na mapach =/ na dole w lewym rogu normalnie na początku rundy pisze ze raszowac mozna od 16sec ale linii nie ma =/
  • +
  • -
  • 0

#2 feever

    Profesjonalista

  • Użytkownik

Reputacja: 86
Zaawansowany

  • Postów:219
  • Steam:steam
  • Imię:Adrian
  • Lokalizacja:Kołobrzeg
Offline

Napisano 03.09.2009 15:11

Gdy pisze, że można raszować to znikają. Przy ilu osobach sprawdzasz pluga?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych