Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

serw


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 ZlUbb

    Zaawansowany

  • Zbanowany

Reputacja: 1
Nowy

  • Postów:81
Offline

Napisano 02.09.2009 17:48

Siema Ludzie proszę o pomoc!!! serwer mi niedziala niewiem czemu ostatnie co zrobilem to chcialem wgrac nowy plug noza i zamiast noza byla noga ale nie dzialal to go usunolem i przytym mode l starego noza i od tad serwer niedziala moze ktos mi pomoc pliss oto moje gg 13996520 proszę pomocy an gg albo tu na forum pilne

#2 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 02.09.2009 18:03

usunąłeś wymagany(standardowy) model z serwera ?
  • +
  • -
  • 0

#3 ZlUbb

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 1
Nowy

  • Postów:81
Offline

Napisano 02.09.2009 18:10

no on sie nazywal v-knife-r czy da to sie jakos naprawic???

#4 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 02.09.2009 18:39

no on sie nazywal v-knife-r czy da to sie jakos naprawic???

v_knife_r.mdl ?
tak da się... przeważnie jak jakiegoś pliku brakuje to należy go wgrać ponownie... ;>
  • +
  • -
  • 0

#5 ZlUbb

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 1
Nowy

  • Postów:81
Offline

Napisano 03.09.2009 06:11

ale skąd mam go wziąć bo niemam z google? nie chce zb alesc

[ Dodano: 03-09-2009, 07:20 ]
mam tego modela w cs dac go do serwera na ftp

[ Dodano: 03-09-2009, 07:24 ]
dzial juz ;P




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych