Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

RS'y nie wszystkie pobierają się na raz


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 megafox

    Życzliwy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:36
  • Lokalizacja:Łódź
Offline

Napisano 18.12.2014 15:48

Witam!

 

otóż mam problem...

 

mam kilkanaście roundsound'ów i nie pobierają się one wszystkie na raz tylko np: pobierze się 6-7 a reszta pobiera się po zmianie mapy :(

 

proszę o pomoc



#2 xPawelek

    Pomocny

  • Zbanowany

Reputacja: 11
Początkujący

  • Postów:65
  • GG:
  • Imię:Pawel
  • Lokalizacja:WaWa
Offline

Napisano 18.12.2014 16:00

Wrozbitami nie jestesmy , podaj nam logi oraz konsole . 


Serdecznie Zapraszam! Jedynie Takie w Polsce!

IP PaintBall: 31.186.86.30:27025

b_350_20_096908_1E431E_FFFFFF_000000.png

b_350_20_000000_000000_FFFFFF_000000.png

IP Cod Mw3: 31.186.86.30:27029


#3 megafox

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:36
  • Lokalizacja:Łódź
Offline

Napisano 19.12.2014 19:15

no ale w logach jest wszystko ok nie ma co podawać...

 



#4 bicek

    Ja tu tylko sprzątam.

  • Zbanowany

Reputacja: 914
Master

  • Postów:796
  • Lokalizacja:Wieluń
Offline

Napisano 19.12.2014 20:16

Jeśli wiesz że jest dobrze, to po jakiego wafla prosisz się o pomoc? ludzie!  :facepalm:



#5 megafox

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:36
  • Lokalizacja:Łódź
Offline

Napisano 21.12.2014 11:27

omg mówie że w logach żadnego błędu nie wskazuje może to wina pluginu o_0






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych