Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

pomoc przy s+ns -___-


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 dziadek

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:29
  • Lokalizacja:awe1
Offline

Napisano 31.08.2009 20:43

Witam, wgrałem s+ns ale nie działa.. podejrzewam, że wgrałem pod amd a "ja" mam intel... ale nie chce kombinować, więc - może ktoś wie jakie binarki wgrać na:

host: unixstorm.org
lokalizacja: warszawa

bardzo proszę o pomoc...
  • +
  • -
  • 0

#2 Hajmus

    Wszechwidzący

  • Użytkownik

Reputacja: 60
Pomocny

  • Postów:260
  • GG:
  • Lokalizacja:Otwock
Offline

Napisano 31.08.2009 21:57

A dopisałeś do linii startowej komendy?
./hlds_run -binary ./hlds_i686

  • +
  • -
  • 0

naOtwocku.pl [CoD:Advanced][100lvl] - 80.82.16.66:27024

b_350_20_FFAD41_E98100_000000_591F11.png


#3 mikus

    Ekipa PGC

  • Użytkownik

Reputacja: 72
Pomocny

  • Postów:406
  • GG:
  • Steam:steam
  • Lokalizacja:Wola
Offline

Napisano 01.09.2009 20:11

na unixstorm.org jest intel, wgraj sobie dproto 0.3.3 (ja używam dproto 0.2.9)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych