Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Muzyka


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 Revil

    Profesjonalista

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:206
  • Lokalizacja:Łęczna
Offline

Napisano 31.08.2009 19:33

Witam skróciłem kilka piosenek okolo 10 i wrzucilem na serwer i żadna mi niedziała ztych co skróciłem, a inne mi dzałają. POmocy :)
  • +
  • -
  • 0

#2 starsky

    Profesjonalista

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:178
  • GG:
  • Lokalizacja:v_v
Offline

Napisano 31.08.2009 19:52

a dopisałeś je w roundsounds.ini?
Jeżeli uzywasz oczywiscie ers
  • +
  • -
  • 0

#3 Revil

    Profesjonalista

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:206
  • Lokalizacja:Łęczna
Offline

Napisano 31.08.2009 19:54

dopisalem wlasnie ...
  • +
  • -
  • 0

#4 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 31.08.2009 22:59

Złe parametry zapewne.
Zobacz czy ci je odtwarza wpisując w konsoli:

mp3 play ścieżka/do/dźwięku/dźwięk.mp3
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych