Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z plikiem models/jb_cypis/ball.mdlbrakujący plik dla serwera


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 herbol12

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:4
  • Imię:eryk
  • Lokalizacja:polska
Offline

Napisano 12.12.2014 16:50

 mam problem znalazłem paczkę amxx do jailbreak wszystko wgrałem do ftp i mam błąd że nie znaleziono pliku models/jb_cypis/ball.mdl. i nie wiem skąd go pobrać albo jakoś naprawić .

Załączone miniatury

  • kupp.png

Użytkownik herbol12 edytował ten post 12.12.2014 16:52

  • +
  • -
  • 0

#2 WaRRioR123

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:48
  • Lokalizacja:Warszawa
Offline

Napisano 12.12.2014 16:58

http://chomikuj.pl/H...all,1006826.mdl Proszę :)
  • +
  • -
  • 0

 b_350_20_692108_381007_FFFFFF_000000.png


#3 herbol12

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:4
  • Imię:eryk
  • Lokalizacja:polska
Offline

Napisano 12.12.2014 17:16

nadal to samo zresetowałem i nic.


  • +
  • -
  • 0

#4 WaRRioR123

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:48
  • Lokalizacja:Warszawa
Offline

Napisano 12.12.2014 17:22

Sprawdz jaka jest sieżka modelu w pliku sma tego pluginu.
Albo poprostu wgraj inny plugin bo ten co masz może mieć błędy.
  • +
  • -
  • 0

 b_350_20_692108_381007_FFFFFF_000000.png


#5 PatrykPL

    Pomocny

  • Użytkownik

Reputacja: 11
Początkujący

  • Postów:43
  • GG:
  • Lokalizacja:Czaplinek
Offline

Napisano 12.12.2014 18:10

Musisz wgrać plik ball.mdl. Poszukaj w sma tego zmień ścieżkę nazwę itp... Zresetuj serwer i zobacz czy bd dalej :) 


  • +
  • -
  • 0

Dopiero zaczynam! :D Jeśli robię coś złe POKIERUJ MNIE ! :D 

Jeśli zrobię coś dobrze to daj "+To bd mnie motywowało do dalszych PRAC ! :)


#6 macius12

    Życzliwy

  • Zbanowany

Reputacja: -4
Mniej niż zer0.

  • Postów:24
  • Imię:Mateusz
  • Lokalizacja:Warszawa
Offline

Napisano 14.12.2014 16:36

Proszę wrać piłkę, z tego linku.
http://www.google.pl...IcVOEAly-G6chsQ
Dzięki temu problem ustąpi.
Pozdrawiam.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych