Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[Problem ze Sklepem automartcznym by Ghost]


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Shot97

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Lokalizacja:War
Offline

Napisano 05.12.2014 16:09

Problem polega na tym ze jest dobrze zainstalowany lecz gdy wchodzisz w adres sklepu czyli : http://power-shot.pl/sklepto jest:

Trwa ładowanie...                                                                 i nie da rady sie zalogowac bo wzuca na strone:http://power-shot.pl...p/member/login/

Pomocy.


  • +
  • -
  • 0

#2 Shot97

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Lokalizacja:War
Offline

Napisano 05.12.2014 18:07

Edit Zrobilem wszystko tylko jest 1 problem gdy podpinam pod amxbans jest blad ze nie laczy a wszystko jest dobrze wypelnione


  • +
  • -
  • 0

#3 Gruchol

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:59
  • Lokalizacja:Wypiździejewo
Offline

Napisano 05.12.2014 18:33

Baza jest na tym samym hostingu czy innym?


  • +
  • -
  • 0

#4 Shot97

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Lokalizacja:War
Offline

Napisano 05.12.2014 19:16

Forum amxbans mam na proserver tak samo sklep zainstalowalem i jestem w etapie podlaczenia amxbans ze sklepem lecz ....


  • +
  • -
  • 0

#5 Gruchol

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:59
  • Lokalizacja:Wypiździejewo
Offline

Napisano 05.12.2014 20:08

W prefiksie wpisujesz amx czy amx_ ?


  • +
  • -
  • 0

#6 Shot97

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Lokalizacja:War
Offline

Napisano 05.12.2014 20:28

amx


  • +
  • -
  • 0

#7 Shot97

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Lokalizacja:War
Offline

Napisano 05.12.2014 23:35

Sprawa wyjasniona zrobilem sam


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych