Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Niewidzialne modele ....


  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 MafiaDL

    Naj-Najstarszy Moderator

  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 11.06.2008 09:08

Witam miał ktoś juz taki problem na serwie ze miał niewidzialne modele?

Albo nie bylo widać kolesia ktory strzela albo on nie widział swojego team-u.


Kolejny raz mam takie coś ;/ robie własnie reinstalke serwa.
  • +
  • -
  • 0

#2 Salamon

    Profesjonalista

  • Użytkownik

Reputacja: 43
Pomocny

  • Postów:199
Offline

Napisano 11.06.2008 10:41

raz juz pisales ze to wina jakiegos pluginu
  • +
  • -
  • 0

#3 baku

    [M]anchester[U]nited

  • Przyjaciel

Reputacja: 452
Wszechobecny

  • Postów:1054
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 11.06.2008 12:03

Jest to wina pluginu

deathbones.amxx ; kosciotrupy ;]

  • +
  • -
  • 0

#4 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 11.06.2008 13:15

Hmmm... Mi się to nigdy nie zdażyło ani nie widziałem tego na żadnym serwerze
  • +
  • -
  • 0

#5 baku

    [M]anchester[U]nited

  • Przyjaciel

Reputacja: 452
Wszechobecny

  • Postów:1054
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 11.06.2008 13:18

A mi się zdarzyło :/ I to nie raz :) Jestem pewien że to ten plugin chyba że go nie masz :D
  • +
  • -
  • 0

#6 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 11.06.2008 13:19

Abes_Ziomal, ja miałem inny problem np. jak dodałem reklame na ściany to nie mogłem zabić CT ani TT ( logi czysty ) więc zdarzają się bugi.

#7 MafiaDL

    Naj-Najstarszy Moderator

  • Autor tematu
  • Przyjaciel

Reputacja: 554
Wszechwiedzący

  • Postów:3492
  • GG:
  • Imię:Łukasz
  • Lokalizacja:Warsaw
Offline

Napisano 11.06.2008 13:42

baku dzienx lukne bo mam ten plugin :P a tak to zainstalowalem od nowa amxx-a Amxmod by Baku [TP] xD heehehe na voot.pl :P
  • +
  • -
  • 0

#8 zawodnik7

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:39
Offline

Napisano 11.06.2008 13:53

Abes_Ziomal, ja miałem inny problem np. jak dodałem reklame na ściany to nie mogłem zabić CT ani TT ( logi czysty ) więc zdarzają się bugi.


Też miałem ten problem ale po 30 sekundach strzelania wreszcie kule trafialy tam gdzie trzeba, bylo to spowodowane brakiem plików w folderze sprites
  • +
  • -
  • 0

#9 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 11.06.2008 13:54

Też miałem ten problem ale po 30 sekundach strzelania wreszcie kule trafialy tam gdzie trzeba, bylo to spowodowane brakiem plików w folderze sprites

Ja miałem tak przez 3 mapy i czasem mozna było zabić.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych