Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z CS-em


  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 Mieciu(*-*)

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • GG:
Offline

Napisano 29.08.2009 18:36

CO moze byc przyczyna ze gdy gram to co jakis czas mi sie gra przytnie, ale nie zatnie sie calkiem tylko spowolni cos takiego jakby plynela przez chwileczke. Wie ktos co to moze byc, moze ktos z forumowiczow mial taki sam problem?
  • +
  • -
  • 0

#2 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 29.08.2009 19:12

Reinstalacja steam ?

#3 Mieciu(*-*)

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • GG:
Offline

Napisano 29.08.2009 19:22

;( ja NS, chyba mysle ze ta zmulka moze wiazac sie z jakis procesem ktory sie raz na jakis czas odezwie bo w tem momencie kiedy jest zmulka slysze jak komp intensywnie pracuje, mam pytanco czy ma ktos moze tak program co wylacza niepotrzebne procesy albo uslugi? proszę o odpowiedz ;]
  • +
  • -
  • 0

#4 -PainKiller-

    Wszechobecny

  • Zbanowany

Reputacja: 66
Pomocny

  • Postów:498
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Kraków
Offline

Napisano 29.08.2009 20:09

Ja mam to samo, napisz jaki masz sprzet moze mamy ten sam problem :/ mi duzo pomogl zasilacz ktory zmienilem, stary na lini 12V trzymal napiecie 11,5, teraz mam cos lepszego i w stresie daje 11,9-11,8V. To moze byc kwestia zasilacza ale nie do konca bo moze jest jakas wada w karcie graficznej ktora kupilem na takiej zasadzie ze byla zepsuta, wrocila do producenta i ją naprawił i kupiłem... a z zasilaczem moze byc tak ze ma co jakis czas spadek napiecia i poprostu karta nie utrzymuje swojej mocy no i fps spada..
napisz co masz ja mam celerona D 3,2GHz i gf 8600GT asus
napisz producenta karty

#5 Mieciu(*-*)

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • GG:
Offline

Napisano 29.08.2009 20:45

Moj sprzecik:

-AMD Athlon 64 3000+
-1 GB RAM
-ABIT AN8 FAtality
-GF 730GT 128mb
-FEEL 350W - mysle ze ta karte uciagnie spokojnie ;D

Chyba styka ;] dysku i dzwiekowki nie trzeba ;]

Dzisiaj przed chwila gralem w CS-a i dalem mu priorytet wysoki i chyba sie uspokojilo bo przedtem po 3 min juz mi sie zacinal ale nie co chwile tak np.co 3 min ale nie regularnie, prawdopodobnie jakis proces ciagnie duzo proca czasami albo anty-virek ktory zainstalowalem przedwczoraj bo on moze skanowac albo aktualizacje robic i dlatego ;]]

[ Dodano: 29-08-2009, 21:48 ]
Apropo probowales format, jak nie to on prawdopodabnie zalatwi sprawe, napoczatku tez szukalem wady w sprzecie i przekladalem kosci RAM-u i karte zmienile ma stara co mileam wczesniej tj. 6600GT i to samo, tak jak sie cielo tak sie cielo az cos mi zaswitalo zeby popatrzec w pracesy i dac prioryteta ;D i na razie jakby sie nie zacinalo jaki dzisiaj gralem ;]

[ Dodano: 29-08-2009, 21:50 ]
Producent karty Galaxy!! -zapomnialem ;]
  • +
  • -
  • 0

#6 -PainKiller-

    Wszechobecny

  • Zbanowany

Reputacja: 66
Pomocny

  • Postów:498
  • GG:
  • Steam:steam
  • Imię:Kamil
  • Lokalizacja:Kraków
Offline

Napisano 29.08.2009 22:10

LOL :D zmień zasilacz ^^

#7 Mieciu(*-*)

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • GG:
Offline

Napisano 30.08.2009 09:36

Na taka karte, czlowieku spokojnie wystarczy, podzespoly ma sprawnie tylko mowie ze proces mi sie wkradl co ciagna procka ;]
  • +
  • -
  • 0

#8 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6033
Godlike

  • Postów:10825
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 30.08.2009 10:01

to tylko karta ciągnie prąd ^^ ? pomyśl
  • +
  • -
  • 0

#9 Mieciu(*-*)

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:12
  • GG:
Offline

Napisano 30.08.2009 10:35

i know ale na takie podzespoly jak ja mam to mi styknie ;]
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych