Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Amxbans wylacza mi /rank i /top15


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Kawasaki509

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:16
  • Imię:Marcin
  • Lokalizacja:Szczecin
Offline

Napisano 23.11.2014 09:53

Przed wgraniem amxbansa mam /rank i /top15 a po wgraniu nie dziala.. Wgrywam z mybans.eu ktos poradzi jakiegos innego gdzie bedzie dzialal lub jak to poprawic?


  • +
  • -
  • 0

Zapraszam serdecznie na nie powtarzalny serwer FFA oraz na forum!

 

 

b_350_20_692108_381007_FFFFFF_000000.png


#2 Kawasaki509

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:16
  • Imię:Marcin
  • Lokalizacja:Szczecin
Offline

Napisano 23.11.2014 14:14

@REF


  • +
  • -
  • 0

Zapraszam serdecznie na nie powtarzalny serwer FFA oraz na forum!

 

 

b_350_20_692108_381007_FFFFFF_000000.png


#3 WaRRioR123

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:48
  • Lokalizacja:Warszawa
Offline

Napisano 25.11.2014 22:22

http://amxx.pl/topic...alacja-amxbans/
  • +
  • -
  • 0

 b_350_20_692108_381007_FFFFFF_000000.png


#4 WaRRioR123

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:48
  • Lokalizacja:Warszawa
Offline

Napisano 25.11.2014 22:22

I sprawdz w ustawieniu statystyk serwera czy jest wlączone.
  • +
  • -
  • 0

 b_350_20_692108_381007_FFFFFF_000000.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych