Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

amx_roundsound-problem z pobraniem RS


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 japalos11

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Imię:Witek
  • Lokalizacja:Poland
Offline

Napisano 13.11.2014 20:52

Hej,
Nwm czy zrobilem cos zle, ale po polaczeniu z serwerem wyskakuje mi cos takiego:

Error: server failed to transmit file 'sound/ledsplej/1a.mp3'
Error: server failed to transmit file 'sound/ledsplej/2a.mp3'
Error: server failed to transmit file 'sound/ledsplej/3a.mp3'
Error: server failed to transmit file 'sound/ledsplej/4a.mp3'
Error: server failed to transmit file 'sound/ledsplej/5a.mp3'
Error: server failed to transmit file 'sound/ledsplej/6a

Jak to naprawić?
  • +
  • -
  • 0

b_350_20_323957_202743_F19A15_111111.png


#2 Przegrany

    Zaawansowany

  • Zbanowany

Reputacja: 8
Nowy

  • Postów:95
  • Lokalizacja:plugins.ini
Offline

Napisano 18.11.2014 12:12

na pewno masz dobą ścieżke wybraną?


b_350_20_692108_381007_FFFFFF_000000.png
Wykonuje klasy z : Modelami,dzwiekami. Chcesz jakas klase napisz na PW:)
Nie umiesz czegos? Napisz na pw postaram ci sie pomoc

#3 japalos11

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Imię:Witek
  • Lokalizacja:Poland
Offline

Napisano 24.11.2014 20:07

Tak... na 100 %


  • +
  • -
  • 0

b_350_20_323957_202743_F19A15_111111.png


#4 Przegrany

    Zaawansowany

  • Zbanowany

Reputacja: 8
Nowy

  • Postów:95
  • Lokalizacja:plugins.ini
Offline

Napisano 24.11.2014 20:26

Tam gdzie masz 6 wpisz 6.mp3
b_350_20_692108_381007_FFFFFF_000000.png
Wykonuje klasy z : Modelami,dzwiekami. Chcesz jakas klase napisz na PW:)
Nie umiesz czegos? Napisz na pw postaram ci sie pomoc

#5 japalos11

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:9
  • Imię:Witek
  • Lokalizacja:Poland
Offline

Napisano 25.11.2014 22:18

Oki. Co nie zmienia faktu, że dalej nie działa
  • +
  • -
  • 0

b_350_20_323957_202743_F19A15_111111.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych