Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

[ROZWIĄZANE] bug serwera

cod nowy

  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 eXecuTorExect

    Życzliwy

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:24
  • Lokalizacja:Daleko :P
Offline

Napisano 28.09.2014 19:56

Siemka niewiem co sie stalo serwer sie mi niechce wlaczyc i mam taki error w consoli:

Uploading dump (in-process) [proxy '']
/tmp/dumps/crash_20140928074438_1.dmp
Inconsistency detected by ld.so: dl-open.c: 221: dl_open_worker: Assertion `_dl_debug_initialize (0, args->nsid)->r_state == RT_CONSISTENT' failed!
email debug.log to linux@valvesoftware.com
Sun Sep 28 07:44:38 CEST 2014: Server restart in 10 seconds

#2 PerQ

    Życzliwy

  • Użytkownik

Reputacja: 9
Nowy

  • Postów:37
  • GG:
  • Imię:Adam
  • Lokalizacja:Piekoszów
Offline

Napisano 28.09.2014 20:28

Co dodawłeś ostatnio ?? 


  • +
  • -
  • 1

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png

 

56075935525370315304_thumb.jpg

 

Bądź za***isty i kliknij w serduszko :D


#3 eXecuTorExect

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:24
  • Lokalizacja:Daleko :P
Offline

Napisano 28.09.2014 20:37

Dodawałem nowy modul "orpheu"

Kilka klas oraz perków usuwałem je ale nie działa wlasnie teraz usunołem modul i sprawdzam



#4 eXecuTorExect

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:24
  • Lokalizacja:Daleko :P
Offline

Napisano 28.09.2014 20:48

Dobra usunąłem modul orpheu i dziala mi ale dzięki dam ci plusa kolego :P

Pozdrawiam







Również z jednym lub większą ilością słów kluczowych: cod nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych