Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Diablo Mod 5.9l


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Pro Noob

    Zaawansowany

  • Użytkownik

Reputacja: 6
Nowy

  • Postów:148
  • Lokalizacja:Katowice
Offline

Napisano 25.08.2009 15:51

Siema,
Mam mały problem i pisze ten temat żeby dowiedzieć sie czy da sie z tym coś zrobić.
Otóż chodzi o to że mam mod Diablo Mod 5.9l postawiony na szybkiej, płatnej bazie danych, wszystko działa jak należy ale jest 1 problem. Przy starcie nowej mapy komenda /klasa działa (przy 14 graczach na serwerze) dopiero po około 3minutach. Wiem że serwer musi mieć czas na połączenie sie z bazą danych i jest to uzależnione od liczby graczy, ale czy idzie przyśpieszyć ten proces??

Proszę o jakiekolwiek odpowiedzi :)
  • +
  • -
  • 0

#2 Vertricus

    Godlike

  • Przyjaciel

Reputacja: 426
Wszechobecny

  • Postów:1549
  • Lokalizacja:.
Offline

Napisano 25.08.2009 19:12

czy idzie przyśpieszyć ten proces??

Jeśli jest możliwość wykup bazę danych tam gdzie hostujesz serwery :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych