Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z Ustawianiem FPS deathrun


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 JumpShot

    Początkujący

  • Użytkownik

Reputacja: 14
Początkujący

  • Postów:15
  • Imię:Mariusz
  • Lokalizacja:Rzeszów
Offline

Napisano 14.09.2014 10:56

Witajcie.

Mam problem a mianowicie dodalem do swojego menu Ustaw FPS na moj serwer deathrun.

Problem wiaze sie z tym ze nie odblokowywuje fps czyli developer.

Ustawia fps_max 999 / fps_modem 999 ale nie ustawia developer 1

 

Zapewne tak samo byloby gdybym zrobil Ustaw podstawowe FPS

 

Czekam na jakies rady :)

 

 

Załączone pliki


Użytkownik JumpShot edytował ten post 14.09.2014 11:24

  • +
  • -
  • 0

#2 SmileYY

    Życzliwy

  • Użytkownik

Reputacja: 5
Nowy

  • Postów:33
  • Lokalizacja:gliwice
Offline

Napisano 17.09.2014 17:25

ustaw fps pod komende i tyle bd dzialac ;d


  • +
  • -
  • 0

b_350_20_692108_381007_FFFFFF_000000.png

Sprzedam Paczke Dr+klasy+kolejka ktora istnieje na gornym GT Pisac PW

 

POMOGLEM?? DAJ +





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych