Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

"You have no entry to the server... o co tu chodzi????


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Ciaaacho

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
  • Lokalizacja:Rypin
Offline

Napisano 23.08.2009 22:11

Oco chodzi. Ściagnalem innego cs-a i jak postawilem serva i zainstalowalem serva i dodalem pluginy to mnie wywala i tak pisze jak w temacie!!!
proszę o pomoc!!!
  • +
  • -
  • 0

#2 zer0.

    Godlike

  • Przyjaciel

Reputacja: 428
Wszechobecny

  • Postów:2116
  • Steam:steam
  • Lokalizacja:Kw
Offline

Napisano 23.08.2009 22:14

Problem tkwi w users.ini
Podajesz pewnie złe hasło lub nick jest 'zarezerwowany'.

@down

Jakie hasło? Hasło admina ?

Ty masz problem czy Ciaacho? ;f
  • +
  • -
  • 0

#3 Mr. Pawlak

    Wygrałeś talon na kurwę i balon

  • Power User

Reputacja: 936
Master

  • Postów:1668
  • GG:
  • Lokalizacja:Mongolia
Offline

Napisano 23.08.2009 22:17

Podajesz pewnie złe hasło


Jakie hasło? Hasło admina ?
  • +
  • -
  • 0

#4 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 24.08.2009 00:59

Tak. Takie jakie wpisałeś w users.ini
Przed wejściem na serwer wpisz w konsoli:
setinfo _pw "hasło"
  • +
  • -
  • 0

#5 Mr. Pawlak

    Wygrałeś talon na kurwę i balon

  • Power User

Reputacja: 936
Master

  • Postów:1668
  • GG:
  • Lokalizacja:Mongolia
Offline

Napisano 24.08.2009 01:34

EEE ale jak jest złe setinfo to pisze:

You have been disconnected from the serwer a nie You have no entry to the server :D chyba że to to samo ;P
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych