Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem, z pluginem C4Timer, nie działa, mimo wszelkich konfiguracji


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Zielek

    Pomocny

  • Użytkownik

Reputacja: -5
Mniej niż zer0.

  • Postów:70
  • GG:
  • Imię:Paweł
  • Lokalizacja:Polska
Offline

Napisano 07.09.2014 11:07

Witam, instaluje wszelkie rodzaje pluginu "C4Timer" i niestety żadna z nich, nie działa nic się nie wyświetla żaden licznik, po prostu nic... 

w modules.ini wszystko odznaczyłem, lecz nadal jest to samo. 


  • +
  • -
  • 0

#2 Zielek

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -5
Mniej niż zer0.

  • Postów:70
  • GG:
  • Imię:Paweł
  • Lokalizacja:Polska
Offline

Napisano 07.09.2014 11:26

Prosiłbym, o pomoc tutaj. Kolega wyżej nie dostępny. 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych