Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Bug JB (Poszukiwani; HUD)


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Cold_Fire

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:72
  • Lokalizacja:Śrem
Offline

Napisano 03.09.2014 20:09

Witam. Mam problem tego typu: Jak tt zabije CT to nie "huczy" syrena, jak powinna i na HUD nie wyświetla się, że:

"Poszukiwani:

Nick poszukiwanego", tylko takie coś:

"Poszukiwani:ni". Wtedy syrena powinna zacząć huczeć i jeżeli TT zabiło prowadzącego to powinno oddać drugiemu CT prowadzenie. Lecz tak się nie dzieje.

 Proszę o pomoc.

 


Użytkownik Cold_Fire edytował ten post 03.09.2014 20:09

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych