Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z broniami w vipie


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Meruk

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Lokalizacja:polska
Offline

Napisano 30.08.2014 21:10

Wtam

Wgrałem vipa na serwer pb i po starcie rundy daje  he i p90 które od razu znikają bronie.

Co z tym zrobić?

Nie dodałem modelu p90 jako markera.


  • +
  • -
  • 0

#2 SmileYY

    Życzliwy

  • Użytkownik

Reputacja: 5
Nowy

  • Postów:33
  • Lokalizacja:gliwice
Offline

Napisano 30.08.2014 21:33

jezeli masz klasy to mozliwosc jest ze od razu jest zablowane gdyz jak tworzysz bronie to masz okreslone lecz tez jest to okreslone cvarem


  • +
  • -
  • 0

b_350_20_692108_381007_FFFFFF_000000.png

Sprzedam Paczke Dr+klasy+kolejka ktora istnieje na gornym GT Pisac PW

 

POMOGLEM?? DAJ +


#3 Meruk

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:4
  • Lokalizacja:polska
Offline

Napisano 30.08.2014 21:39

Nie mam klas.

 


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych