Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Zombie Plague Advance

Problem ze sklepikiem - nie zabiera AP

zombie plague advance

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 HSy

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:25
  • Lokalizacja:S-tycze
Offline

Napisano 28.08.2014 19:29

Witam. Dawno temu wrzuciłem 4 pluginy extra itemów: kup assasin, nemezis, sniper i survivor - koszt 1000 AP tak na marginesie. Wszystko śmigało do czasu - od 2 dni gracze zaczęli się skarżyć że jeśli ktoś nazbiera 1000 ap i kupi któryś z modów to nie zabiera mu AP i dalej ma np 1015 ap. Plugin działał przez jakieś 6 tygodni a potem ni stąd ni zowąd zaczęło się bugować.


  • +
  • -
  • 0

b_350_20_191919_191919_F19A15_191919.png

 

>   193.33.177.30:27201   <


#2 Wszechwiedzący

    Profesjonalista

  • Zbanowany

Reputacja: 46
Pomocny

  • Postów:172
  • Lokalizacja:polska
Offline

Napisano 28.08.2014 19:34

jakies bledy w kosnoli serwera.Jesli nie podaj sma.


Zapraszam serdecznie na moj serwer Cod mod Awnase klas.Oraz forum http://nafukani.eu/

b_350_20_FFAD41_E98100_000000_591F11.png

 

Jesli pomogłem daj  :plus:


#3 HSy

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:25
  • Lokalizacja:S-tycze
Offline

Napisano 28.08.2014 20:13

bledow brak

 

wszystkie sma:

 

 

Załączone pliki


  • +
  • -
  • 0

b_350_20_191919_191919_F19A15_191919.png

 

>   193.33.177.30:27201   <


#4 Wszechwiedzący

    Profesjonalista

  • Zbanowany

Reputacja: 46
Pomocny

  • Postów:172
  • Lokalizacja:polska
Offline

Napisano 28.08.2014 20:32

Masz poprawnie ustawione cvar??


Zapraszam serdecznie na moj serwer Cod mod Awnase klas.Oraz forum http://nafukani.eu/

b_350_20_FFAD41_E98100_000000_591F11.png

 

Jesli pomogłem daj  :plus:


#5 HSy

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:25
  • Lokalizacja:S-tycze
Offline

Napisano 29.08.2014 07:47

no ba. sam znalazlem rozwiazanie. mozna zamknac
  • +
  • -
  • 0

b_350_20_191919_191919_F19A15_191919.png

 

>   193.33.177.30:27201   <


#6 HSy

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 1
Nowy

  • Postów:25
  • Lokalizacja:S-tycze
Offline

Napisano 29.08.2014 07:49

no ba. sam znalazlem rozwiazanie. mozna zamknac
  • +
  • -
  • 0

b_350_20_191919_191919_F19A15_191919.png

 

>   193.33.177.30:27201   <






Również z jednym lub większą ilością słów kluczowych: zombie plague advance

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych