Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem ze steam`em: Aktualizacja


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Wysu

    Początkujący

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:13
  • Lokalizacja:Warszawa
Offline

Napisano 25.08.2014 14:17

Już jakiś czas temu usunąłem steama i dzisiaj wczoraj postawnowiłem go ponownie zainstalować

Więc przejdę do sedna

Kiedy go włączam wyskakuje mi aktualizacja po czym po paru sekundach piszę: "Steam chwilowo niedostępny, spróbuj ponownie później"

i się wyłącza tak jest odkond go zainstalowałem i nie wiem co mam zrobić

 

Proszę o pomoc, daje + !!


  • +
  • -
  • 0

#2 Mrowa .

    Profesjonalista

  • Zbanowany

Reputacja: 5
Nowy

  • Postów:176
  • GG:
  • Imię:Bartek
  • Lokalizacja:Bąków
Offline

Napisano 27.08.2014 21:02

Wlacz od nowa.

Robie paczki / pluginy / naprawiam serwery pisz PW lub gg 42740500


#3 ex0

    Wolny strzelec.

  • Power User

Reputacja: 377
Wszechpomocny

  • Postów:1124
  • GG:
  • Imię:Kacper
  • Lokalizacja:Żywiec
Offline

Napisano 27.08.2014 21:12

Spróbuj reinstalację :)


  • +
  • -
  • 0

TWORZENIE FOR SPOŁECZNOŚCIOWYCH | ZARZĄDZANIE STRONAMI INTERNETOWYMI
WSPARCIE TECHNICZNE SERWERÓW HLDS | MODERNIZACJA, OPTYMALIZACJA, ZABEZPIECZENIA


Zapraszam do mojego profilu ;)


#4 White

    Wszechpomocny

  • Użytkownik

Reputacja: 415
Wszechobecny

  • Postów:345
  • GG:
  • Steam:steam
  • Lokalizacja:Kielce
Offline

Napisano 28.08.2014 10:22

Też mam tego typu problem. Dopiero za 3-4 próbą się włącza normalnie.


  • +
  • -
  • 0

b_350_20_080969_071638_FFFFFF_000000.png

b_350_20_08690A_073809_FFFFFF_000000.png

b_350_20_BF020C_E1130A_EAE6E6_000000.png

 





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych