Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z misjami [ nie działa 2 przedział misji ]


Najlepsza odpowiedź Mrowa . , 18.08.2014 12:17

Poradziłem sobie .

Przejdź do postu


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Mrowa .

    Profesjonalista

  • Zbanowany

Reputacja: 5
Nowy

  • Postów:176
  • GG:
  • Imię:Bartek
  • Lokalizacja:Bąków
Offline

Napisano 18.08.2014 12:01

Witam , mam takie o to misje i nie działa 2 przedział wybierasz i znika . Czy mógłby mi to ktoś naprawić ?

 

 

Prawdpodobnie o to chodzi

 

"0" "5" "1" "400"
"0" "10" "2" "400"
"0" "10" "3" "400"
"0" "10" "4" "500"
"0" "10" "5" "500"
"0" "4000" "6" "500"

Załączone pliki


Użytkownik Mrowa . edytował ten post 18.08.2014 12:02

Robie paczki / pluginy / naprawiam serwery pisz PW lub gg 42740500


#2 Mrowa .

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: 5
Nowy

  • Postów:176
  • GG:
  • Imię:Bartek
  • Lokalizacja:Bąków
Offline

Napisano 18.08.2014 12:17   Najlepsza odpowiedź

Poradziłem sobie .


Robie paczki / pluginy / naprawiam serwery pisz PW lub gg 42740500





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych